Au café des Sosheurs

Evolution de l'authentification sur la plateforme

Au café des Sosheurs

Evolution de l'authentification sur la plateforme

sam.v.60

Merci

MaxthonSnap2019.png

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Par contre, sauf si il y a eu un changement. J'ai toujours l'autorisation de poster des screens ou photos sans modération. C'est mieux que rien,

IL est trop tard?

ce n'est pas mon pseudo ça.... 

Fallait le faire avant le 21/05 maintenant faut voir si vous pouvez toujours utiliser le lien en première page
Donner ancien et nouveau pseudo afin que (si) un conseiller voire la modération passe ici puisse faire quelque chose

Cordialement,


signature_tc.jpg

Bonjour, je n'ai pas reçu le mail, je ne pouvais pas le deviner J'ai suivi la procédure, mais je me retrouve toujours avec ce pseudo
Un web conseiller passant par là ne devinera pas votre ancien pseudo

Cordialement,


signature_tc.jpg

Effectivement, mon ancien pseudo était KML41, merci. 

Hello, désolé de déranger, mais je n'y arrive pas; je crains d'être tombé dans un cas mal testé pour l'authentification sur le nouveau forum .

PB: je ne peux plus me connecter que d'un PC que je vais bientôt perdre, et je ne peux pas me connecter à partir d'un autre accès. C'est comme s'il manquait un cookie.

Situation : mon compte de communauté sosh est ancien et était lié à une adresse xxxxx@wanadoo.fr, fut un temps où il ne fallait pas changer l'adresse au risque de perdre le ompte et son historique; j'ai bien migré en mars dernier, et au passage l'adresse est devenu xxxxx@orange.fr, dont xxxxx@wanadoo.fr est devenu un alias .

et xxxxx@orange.fr est l'adresse principal , de gestion, de mon compte internet orange fibre.

Bref dans l'ancien système , la connexion sur la communauté sosh était dissociée de celle sur l'espace client internet, maintenat ce n'est plus le cas.

SYMPTOME: lorsque je veux accéder à mon compte communautaire sosh, si je ne suis pas sur le PC, qui a encore les cookies et login/mdp stockés d'avant la migration du forum, que je sois connecté ou non à l'espace client , pour aller sur la communauté , on me demande de "me connecter/m'inscrire" , mais en fait je ne peux que créer un nouveau compte et pas me connecter.

Je crois qu'il y a un pb de SSO/migration ...

Faudrait un manager du forum . Thanx

_______________________________
Ici, c'est un forum d'utilisateurs, et non le tchat ou le twitter sosh .
Pensez à dire si votre problème est résolu, ou si un post est une solution.