La Boîte Sosh : internet à la maison & Les options

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
La Boîte Sosh : internet à la maison & Les options

Dysfonctionnement de connexion de la clé Tv2

Bonjour.

Je rencontre un problème de dysfonctionnement de la clé Tv2 Orange - SOSH.(Abonné depuis peu = toujours ennuyé).

Cette clé a été changée - bug reconnue > Mais la 2eme clé TV2 = même problème !

De façon aléatoire > elle démarre, ou se bloque sur le logo Orange + clé TV avec une flèche qui tourne tourne ...

Pour essayer de résoudre ce problème :

1) j'allume ma TV > j'appuie sur le bouton orange de la mini clé = démarrage en haut à droite qui tourne sans arrêt !

2) Je ré-appaire (j'appuie sur le bouton orange de la clé) > j'appuie sur le bouton wifi de la box = OK = clé reconnue > Mais logo orange + flèche qui rourne tourne ...

3) Je débranche l'alim électrique de la clé > je rebranche > et ... ça marche !

 

J'ai noté depuis le début de ces problèmes récurents  tous mes problèmes > et je constate un point commun curieux  :

A 13h > ça ne marche pas ??? (Ca fait plusieurs jours que ce phénomène se produit à ... 13h !).

 

Ne pourrait-il pas y avoir un problème de veille de la clé, qui ne se "réveillerait" pas ?

 

Je ne sais plus quoi expliquer > SAV CHAT + appel technicien = se borne à faire des controles, et contact en privé = pas de réponse !

Est-ce que l'un d'entre vous aurait rencontré ce type de problème ? ( Et l'aurait résolu ?).

Je vous remercie.

 

1 réponse

Complément d'information.

 

A 12h > j'allume = ... marche pas ! Fleche qui tourne tourne en haut à droite.

Je laisse la TV allumée > je débranche l'alim électrique - je rebranche ausditôt , et ... ça remarche !

J'ai lu qu'en fait on pouvait connecter la clé TV2 soit sur l'alimentation électrique, soit sur une prise USB de la télé.

J'ai donc enlevé l'adaptateur électrique et connecté directe la clé sur la prise USB de la télé = Ca marche.

Je  vais voir si plus tard, ça redémarre sans problème avec cette altenative de connexion ?

A suivre.

Mais je me demande tout de même s'il n'y a pas un problème à cause de la mise en veille de la clé ?

Car ce matin à 8h = démarre sans problème, et 4h après = problème ? (Or, la mise en veille se fait après ... 4h !).

(Ce qui est curieux, c'est d'éteindre le soir vers 23h, et le matin à 8h = pas de problème !).

Qu'en pensez-vous ?