Ma ligne Internet : Livebox, email, téléphone fixe …

Bridage débit Android TV, non respect de la neutralité du net ( DPI )

Ma ligne Internet : Livebox, email, téléphone fixe …

Bridage débit Android TV, non respect de la neutralité du net ( DPI )

Accéder à la solution

Bonjour


On m'a installé la fibre hier et aucun (300Mbps en ethernet donc pas de probleme et 50Mbps en Wifi sur mon PC et mon tel Android).


Sauf que j'ai une Xiaomi Mi Box (Android TV) et elle semble etre bridé à 1Mbps en débit (test speedtest).


Pourriez vous resoudre ce problème?


Merci

Bonjour
Je suis dans la même situation que vous et je voulais savoir si sosh vous avait débridé le flux pour pouvoir profiter normalement de votre box Android tv ?
Merci d'avance pour votre réponse..
.

Bonjour,

 

On a tous les problème mais Sosh (Orange) ne veut pas l'entendre... quand j'ai appelé le service client, on m'a dit qu'ils ne connaissent pas le produit car je ne l'ai pas acheté chez eux \o/  (cette réponse est d'une stupudité inouïe).

 

Je vous propose donc une recours collectif pour qu'ils commencent à se rendre compte de cette bétise.

Voila qui n'est pas rassurant,j'espère que vous avez tous trouvé une solution, et que SOSH prends on considération ce problème car  je viens de souscrire à l'offre SOSH fibre il y'a quelque heures.

 

J'ai une NVIDIA SHIELD TV android comme lecteur principale dans mon salon. Et j'ai deux TV sony et philips sous Android TV. 

 

Je post donc aujourd'hui afin de concerver le sujet dans mes posts au cas ou .

Bonjour
Je suis connecté en ethernet via un convertisseur USB RJ45 et ça fonctionne très bien.
Je n'ai pas réessayé le Wi-Fi car j'ai changé ma livebox suite à un problème d'antenne 5ghz
Bonjour
Pareil que vous, je m inquiète en lisant ces échanges car je je viens de commader une Mi box.
Je ferai part des résultats de mes premiers tests ici.

Bonjour,

 

Je rencontre également le meme problème => impossible de regarder un programme depuis ma MiBox. Avez-vous trouvé une solution?

Malheureusement non toujours pas

La seule solution est de changer FAI...

J'ai testé en wifi et ça fonctionne maintenant (90 mbps).
A mon avis c'était peut être lié à mon pb d'antenne 5ghz.
Bonjour je rencontre le même problème que ce monsieur sur NVIDIA Shield et molotov.tv depuis une semaine et que depuis le réseaux Sosh (pas de problème depuis ma ligne Bouygue )
Que faire?

Hey, Il semblerait que vous appréciez la discussion !
Connectez-vous ou créez votre compte communautaire pour réagir et échanger avec les autres membres.