Ma télévision par internet
Ma télévision par internet

Décodeur tv en panne

5 interventions en ligne au 3976 depuis 1 mois le décodeur ne fonctionne toujours pas.

Celui ci a été changé

Il presente maintenement le pb suivant : Pb de controle d'acces, code erreur : S78-01

lors des 2 dernière sinterventions le technicien devait me recontacter le lendemain avec une heure d'appel prévue.

J'attends tjrs celaà fait 4 jrs!!!

Entre temps le PB n'est tjrs pas résolu!

Que faire!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Solutions approuvées

Bonjour @Titian 


Si le message d'erreur est toujours présent, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile). En attente de votre retour, je reste à votre disposition.
Bonne journée


Jean Christophe

Voir la solution dans l'envoi d'origine

15 réponses

Bonjour @Titian 


Si le message d'erreur est toujours présent, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile). En attente de votre retour, je reste à votre disposition.
Bonne journée


Jean Christophe

Voir la solution dans l'envoi d'origine

Bonjour @Titian 


Je fais suite à vos échanges avec mon collègue. J'ai identifié la source de votre dysfonctionnement. Je reviens vers vous au plus vite.


Merci de votre patience.

Bonne journée,

Nicolas

signature_webcc_sosh.jpg

Quand allez vous me contacter je suis chez moi cet aprés midi.

Cdlt

Bonjour @Titian 


Les tests effectués ne montrent plus d'incohérence. Avez-vous retrouvé tous vos services ?

Bonne journée.


Jean-Christophe

Pour autant ce samedi 23 mai 2020 le decodeur présente tjrs lea même erreur et pas d'accés au service.

 

Suis dispo ce matin jusque 12h30

Et toujours pas de bonjour ?

@Titian 

 

Vous êtes sur le forum et non sur la messagerie instantanée du echat.

Les messages privés seront supprimés.

Bonjour,

J'ai aujourd'hui je pense le meme probleme que vous, j'ai fait appel aux services techniques fin mai pour echanger un boitier blanc ancienne generation defectueux et depuis impossible de faire fonctionner correctement mon decodeur tv nouvelle generation noir, a la'premiere installation, probleme d'acces, et apres 2 envoi de nouveaux decodeurs, c'est le meme probleme, au redemarrage le matin, plus d'image, je doisnreinitialiser ou debrancher chaque matin pour retrouver l'image, et apres 2 echanges le probleme n'est toujours pas resolu, decodeur pourtant branche en ethernet, j'attend le 3e envoi de decodeur mais je doute que le probleme soit resolu, a aucun moment ils ontncherche le'probleme ailleurs, les envois de decodeur tv et chronopost ne semblent pas cher chez eux, j'attends donc le 3e envoi de decodeur tv, j'hallucine,et vous est ce que votre probleme est regle, si oui comment? Merci pour votre reponse, cdt, yann

Bonjour @Yann1779,
Afin de vous apporter mon aide et d'accéder à votre dossier, je vous invite à me communiquer en message privé vos coordonnées(nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile).

Bonne journée
Nicolas


signature_webcc_sosh.jpg

Bonjour, 

J ai aussi un problème avec le decodeur, eteind, rallumer, reinitialise, 2 fois le service chat et là il ne fonctionne pas et en plus je n ai meme plus d interlocuteur pour le suivi.

Cdt