Ma ligne Mobile : SIM, PUK, téléphone mobile, Femtocell …

Problème de couverture réseau. Le portable affiche "aucun service" au lieu de "Orange"

Ma ligne Mobile : SIM, PUK, téléphone mobile, Femtocell …

Problème de couverture réseau. Le portable affiche "aucun service" au lieu de "Orange"

Bonsoir, depuis une semaine (le lendemain de mon retour d'un séjour à l'étranger) mon téléphone affiche de plus en plus souvent la mention "aucun service" au lieu de "Orange" (indiquant que je n'ai plus de couverture réseau). A chaque fois que cette mention est indiquée, je ne peux plus recevoir d'appel ni en passer (même chose pour les sms). Le wifi cependant fonctionne correctement.

 C'était d'abord quelques fois par jour, c'est maintenant quasi permanent. Pour retrouver la mention "orange" et la couverture réseau, je dois :

-soit éteindre mon téléphone et le rallumer

-soit éteindre mon téléphone, sortir la carte sim, la remettre et le rallumer.

La mention "orange" réapparaît alors, mais jamais pour très longtemps. Au début j'ai pensé qu'il s'agissait d'un défaut de la carte sim, ou peut être d'un faux contact?, mais il me semble que le fait que le pb soit apparu à mon retour de l'étranger ne soit pas une coïncidence, surtout que j'ai cru lire des messages de problèmes similaires sur le forum.

 

1 réponse

Bonjour @MB2233,


Afin de vous apporter mon aide, merci de me communiquer par  message privé vos coordonnées et numéro de mobile. Quel téléphone utilisez-vous ?


Sabrina Webconseillère


signature_webcc_sosh.jpg