Ma ligne Mobile : activation, configuration du téléphone …

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Notre TopContributeur @Julien37 a pris en main et testé le OnePlus Nord 2T.

Ecran, photo, autonomie... rendez-vous sur les News Sosh pour découvrir son avis sur le OnePlus Nord 2T 5G !

Ma ligne Mobile : activation, configuration du téléphone …

Impossible d'envoyer et de recevoir des mms

Bonjour, il m'est impossible d'envoyer et de recevoir des MMS sur mon nouveau tel oukitel k5000. Le point d'accès orange MMS est pourtant bien paramétré. J'ai réinitialisé le mobile à plusieurs reprises, un conseiller sosh m'a renvoyé le point d'accès mais rien n'y fait. Pouvez vous m'aider ? Merci
52 réponses52

Bonjour,

 

Tout d'abord, merci de m'avoir répondu et de vous intéresser à mon problème.

J'ai refait une nième fois les paramètrages comme indiqué dans le lien fourni par Johann67. Cette fois, j'arrive à recevoir des mms, Yesss! Mais je n'arrive pas à en envoyer (c'était toujours en cours d'envoi après 12minutes), sniff! Pourtant, j'ai du réseau : 2barres en 4G

@G-rom: je t'envoie les infos par MP.

 

Cordialement

bonjour j'ai fait egalement ce parametrage au niveau du fichier points d'acces ( orange world est bien coché par défaut ) et malgré tout cela ne fonctionne toujours pas , mes mms restent en " envoi " et il ne se passe rien meme apres plusieurs heures !!!  

une idee svp ? merci

Ca ne fonctionne toujours pas pour moi.

Ce que j'ai fait à nouveau :

1) J'ai réinitialisé les paramètres réseau. Ca n'a rien changé.

2) J'ai constaté que les paramètres mms étaient revenus aux valeurs d'origine, aussi je les ai modifiés en suivant les infos ici (c'est le lien donné dans le message de Johann67) :

https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/depanner/probleme-avec-un...

J'ai laissé en "non défini" les paramètres qui ne sont pas précisés. A noter que je ne pouvais pas modifier les paramètres, j'ai dû supprimer le point l'accès et en recréer un autre.

 

Résultats : J'arrive à recevoir "parfois" des mms (ce n'est pas systématique), mais ils sont très longs à charger. Par contre, je ne peux pas en émettre. Ce n'est pas un problème de réseau (1 à 2 barres en 4G et ma femme qui est chez Orange n'a pas de problème de ce type, mais avec un iphone).

 

Une idée de quoi faire, svp? Une idée comme ça : Est-ce que ça pourrait être un problème de carte SIM? Peut-être faudrait-il que je demande à en changer?

 

Cordialement

 

Edit : je viens de faire encore un essai : j'ai pu envoyer un mms (une simple photo faite avec mon téléphone) en 20mn et j'ai mis 10mn à en recevoir un!

Donc ça semble fonctionner (mais pas toujours!) mais à quelle vitesse! 🙂