Ma ligne Mobile : activation, configuration du téléphone …

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Consultation citoyenne !

Consultation-citoyenne-orange

Du 16 janvier au 22 mars, partipez à la grande consultation citoyenne en faveur du développement durable : Ensemble, construisons un numérique durable

Ma ligne Mobile : activation, configuration du téléphone …

Plus d accès à la 4G

Bonjour. Mon mari rencontre un pb avec son téléphone (pixel 2).

Client Sosh il a un forfait 70Go de données, et cet après midi subitement plus d accès 4g (alors qu il reste très largement du forfait).

On a aucune piste sinon que dans la conso des données du téléphone on a atteint 2Go et que le téléphone était par défaut paramètré pour une limite de conso a 2Go. C est pas un téléphone neuf et c est un paramétrage par defaut auquel il n a jamais touché jusqu'à présent et qui n a jamais posé de pb de ce genre, mais on a désactivé l option. Sans résultat, toujours pas de 4g.

Ce qu on a tenté d autre:

- réinitialisation des points d accès données mobiles suivi de redémarrage

- deselection puis resélection manuelle du point d accès orange world (qui était déjà configuré)

- plusieurs redémarrages du téléphone

 

Une idée de ce qu on pt tester d autre ? Sauf changer la sim de téléphone, on a pas d'autre téléphone là avec nous.

 

Merci

6 réponses6

Bonsoir @Alicestrubble 

 

Tu peux tenter une réinitialisation des paramètres réseau de ton smartphone. Une astuce qui a parfois réglé le souci: -- Arrêter le téléphone

- Retirer la Sim

- Démarrer le téléphone sans Sim et procéder à une réinitialisation des paramètres réseau.

- Arrêter le téléphone et remettre la Sim

- Tester si le souci est réglé.

Si le souci n'est pas réglé, refaire une réinitialisation des paramètres réseau avec la Sim dans le téléphone, puis le redémarrer.

 

 




Ça n aura pas suffit il a fallu reparametrer tout le téléphone mais ça fonctionne de nouveau ! Merci

@Alicestrubble 

 

Ravi que ton souci soit résolu.  Bonne journée 😏




Bonjour, j'ai exactement le même problème avec quasiment le même téléphone (Pixel 2 XL) et j'ai essayé les memes choses que vous. Pour que ça refonctionne vous avez donc réinitialisé le téléphone aux paramètres d'usine ?

Bonjour @wxcvbn3000,


Afin de vous apporter mon aide concernant votre accès à la 4G, je vous invite à me communiquer vos coordonnées (nom, prénom, numéro de ligne mobile, adresse), par message privé, en cliquant sur le bouton suivant :



Bonne journée


Rudy

Conseiller Spécialiste Mobile
Ma réponse vous a aidé ? Acceptez-la comme solution !

J'ai eu le même problème le 12 août 2021. J'ai pu refaire marcher la 4g avec une configuration APN personnalisée, ci dessous. (Le mot de passe est : orange). La différence par rapport à la configuration d'origine est l'utilisation de l'IPV4 au lieu de l'IPV6.Screenshot_2021-08-14-14-21-48-21.jpg