Au café des Sosheurs
Annonces
Au café des Sosheurs

Ligne toujours pas activée

Bonjour, 

 

Cela fait maintenant plus de 2 mois que la fibre a été mise en place chez moi, mais toujours rien. 

19/09 intervention des techniciens fibre a mon domicile pour mettre en place la fibre. 

 

Date d'activation prévue 06/11. Quasiment un mois et demi attendre ? Une première belle blague. Mais bon, je me dis que ça va le faire, je vais attendre. 

Quelques jours avant l'activation, je me rend sur mon application SOSH et la je découvre que la date d'activation est maintenant prévue le 30/11. J'essaye de contacter le support client et j'y parvient tant bien que mal. On me dit alors que des traveaux sont nécessaires sur le réseaux et donc il me faut attendre plus. Je précise qu'a ce moment la, mon voyant fibre est rouge et donc ça ne marche pas (logique).

 

Lundi 23/11, je recois un mail me disant qu'un technicien est passé pour réaliser des traveaux sur le réseau le 19/11. Très bien, je rebranche mes appareils, et la surprise, tous les voyants sont au vert, sauf le voyant "état" du boitier fibre qui n'est pas allumé. Je me dis alors "Super, c'est un peu en avance !" Mais ABSOLUMENT PAS ! Lorsque je branche ma box, un message s'affiche disant "réseau Orange non détecté". Je me rend alors sur mon application sosh et on m'informe maintenant que l'activation de la fibre est prévue pour le 30/12 ! 

 

Je commence a m'impatienter un peu. Cela fait tout de même plus de 2 mois et on me dit d'attendre encore un mois supplémentaire. 

 

Je contacte donc le service Sosh pour qu'ils me disent : "C'est pas parce que les voyants sont verts que ça marche". Très bien, mais il faut peut-être faire quelque chose pour que ça marche... Au lieu de dire que ma demande passe en priorité. Mais tout ça n'est que du vent.

 

Je précise que j'ai souscrit lors d'une promo a 15€ pendant un an. Je pense que lors de l'activation de ma ligne la promo va me passer sous le nez... 

 

Bref, si quelqu'un sait comment faire pour ne plus avoir le message "réseau orange non détecté", je suis preneur. A noté que j'ai réessayé de rebrancher les câbles et tout le bordel, mas rien n'y fait.