annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Impossible d'envoyer un email à partir de mon mobile lorsque je suis en 4G

jac0
Apprenti sosheur

Bonjour
J'ai un problème d'envoi d'Email à partir de mon téléphone (galaxy S7) lorsque je suis sur un réseau 4G d'orange.
Il faut que j'attende d'être sur mon wifi à la maison pour que l'email s'envoie (box orange).
Le mail est un compte de laposte.net et le smtp est configuré comme le fournisseur le demande
smtp.laposte.net, sécurité SSL et port 465 avec authentification requise

Là j'avoue, je coince.

Bien sûr, la réception fonctionne aussi bien en 4G qu'en wifi.

Une idée ?

Bien à vous

PS : J'ai essayé le chat, mais mon interlocuteur me signale que ce n'est pas dans leurs prérogatives d'aider sur les mails à partir du moment que j'ai du réseau 4G.

9 réponses9

chantoine
Top Contributeur

bonjour,

 

une synthèse ici :

 

https://reseauxmobiles.info/article16/comment-parametrer-son-mobile-pour-les-courriels

FairPhone 4 + Sosh 140Go 5G / Zenfone 8 + autre op. 200Go 5G
Réseaux mobiles.info

jac0
Apprenti sosheur

Merci mais cela ne résoud pas le problème.

Mon SMTP est bien paramétré et d'ailleur mes emails sortant fonctionnent très bien lorsqe mon smartphone est connecté en WIFI.

Le problème n'arrive que lorsque je suis en 4G.

 

chantoine
Top Contributeur

A votre place, j'essaierais avec une autre appli.

 

L'article en propose plusieurs.

FairPhone 4 + Sosh 140Go 5G / Zenfone 8 + autre op. 200Go 5G
Réseaux mobiles.info

seven68
Aspirant sosheur

Bonjour,

Avez vous réussi à résoudre le problème ? j'ai le même soucis ..

ziv
Top Contributeur

Bonjour,

 

Il y a un problème spécifiquement avec laposte.net depuis quelques temps, uniquement en internet mobile (ok en Wifi). Pas de soucis avec d'autres fournisseurs de mail.

=-=-=-=-=-=-=-=-=
Galaxy S23 5G + Client Série Sosh 140 Go 4G/5G!
La 5G ne fait pas repousser les cheveux, et ne les fait pas tomber non plus...

Nicoco55
Aspirant sosheur

Bonjour 

J’ai exactement le même soucis avec la poste.net et un iPhone. Réseau wifi envoi possible, en 4g, message d’erreur. Changements de paramètres smtp etc etc mais rien n’y fait. Agaçant...

Bonjour @Nicoco55 

 

Contactez la poste !

Les messages privés seront supprimés.

jac0
Apprenti sosheur

Bonjour,
Oui le problème s'est résolu tout seul.
Soit un bug d'Orange, soit un bug de laposte.
Si cela peut vous aider, voici les paramètres de mon serveur sortant :
smtp.laposte.net
Sécurité SSL Port 465
Authentification pour  envoyer des Emails : Oui
Cordialement
Jean-Yves JACOTIN

Aazqswx
Aspirant sosheur

J’ai le même problème. 
l'opérateur sosh est incapable de proposer une solution pour un problème qui existe déjà depuis 2020 apparemment. 
je m’apprête à chee as nager d’opérateur si pas de solution.