Ma télévision par internet

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Vous souhaitez faire partie d'une communauté dynamique et engagée ? Venez découvrir et rejoignez notre programme Top Contributeurs !

Curieux d'en apprendre plus, consultez notre page par ici.

Ma télévision par internet

Connexion chromecast

Bonjour à tous ! 

Je viens d'installer la box fibre de sosh, la connexion du téléphone portable ou de l'ordinateur s'est effectué sans problème. 

En revanche, je n'arrive pas à connecter mon chromecast au réseau WiFi malgré mes nombreuses tentatives : 

- desinstaller et installer Home

- éteindre et rallumer le chrome

- reset le chrome avec le bouton 

- changer de pièce pour être plus proche de la box 

Mais rien n'y fait, à la dernière étape un message d'erreur m'indiquant qu'il est impossible de se connecter. 

Savez-vous s'il y a d'autres manipulations à faire ou est-ce que ma box sosh ne serait pas compatible ? Si c'est une question de génération de chromecast ou de forfait sosh ?

 

Merci d'avance ! 

 

Jeannette


Solutions approuvées

Bonjour, 

 

Oui j'ai finalement réussi !

Je suis allée sur l'application Sosh, dans l'espace "Votre livebox". Je suis ensuite allée dans "Paramètres Wifi" et il est indiqué en premier "Activer le Wifi". De base c'était sur "Oui", j'ai mis sur "Non" pour désactiver puis j'ai réactiver le wifi en basculant sur "Oui". Et miraculeusement ça a marché pour moi ! 
J'espère avoir été assez claire dans les explications et que cette technique fonctionnera aussi pour vous 

Bonne soirée ! 

Voir la solution dans l'envoi d'origine

4 réponses4

Bonjour,

 

As tu trouvé une solution, et si oui, laquelle ?

 

Car je rencontre le même soucis actuellement ...

 

Merci

Bonjour, 

 

Oui j'ai finalement réussi !

Je suis allée sur l'application Sosh, dans l'espace "Votre livebox". Je suis ensuite allée dans "Paramètres Wifi" et il est indiqué en premier "Activer le Wifi". De base c'était sur "Oui", j'ai mis sur "Non" pour désactiver puis j'ai réactiver le wifi en basculant sur "Oui". Et miraculeusement ça a marché pour moi ! 
J'espère avoir été assez claire dans les explications et que cette technique fonctionnera aussi pour vous 

Bonne soirée ! 

Bonjour,

 

Merci ! De mon coté, j'ai finalement résolu le problème en désinstallant et re-installant l'application Google-Home de mon téléphone.

A bientôt,

 

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Vous souhaitez faire partie d'une communauté dynamique et engagée ? Venez découvrir et rejoignez notre programme Top Contributeurs !

Curieux d'en apprendre plus, consultez notre page par ici.

14 sosheurs
connectés