Ma ligne Internet : Livebox, email, téléphone fixe …

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Retour sur le Meet'up Sosh #30

Equipes Sosh et Top Contributeurs se sont retrouvés à Paris les 4 et 5 juillet pour parler RSE et revenir sur les dernières évolutions des offres Sosh.

Découvrez cette rencontre en images

Ma ligne Internet : Livebox, email, téléphone fixe …

Baisse du début fibre

Bonjour,

mon débit fibre est tombé à 80Mbps depuis quelques temps alors qu'il était de 200Mbps auparavant.

Comment puis-je savoir quelle en est la raison ? 

Cordialement,

Michaël


Solutions approuvées

Rebonjour,

 

effectivement la connexion avait un problème, la box se connectait en 100Mb/s (une seule led du port était allumée).

J'ai débranché le câble, je l'ai rebranché et les 2 leds clignotaient, la connexion est revenue à 300Mb/s ! 

 

merci pour le coup de main, la prochaine fois c'est la première chose que je regarderai.

Bon weekend

Voir la solution dans l'envoi d'origine

8 réponses8

Bonjour,

 

Le débit est mesuré avec un ordinateur connecté en Ethernet directement sur la box ? Il aurait dû être proche de 300Mb/s, à la base...

Galaxy S20 5G + Client Sosh Forfait 70 Go 4G/5G?
Please state the nature of the medical emergency

Comment trouver le chat ?

Bonjour, oui le test a bien été réalisé sur un ordinateur connecté en direct sur le box par un câble Ethernet cat 5E.

Effectivement le débit initial devait se trouver aux alentours des 300Mbps, mais je n'en étais plus très sûr au moment où j'ai écrit le message. C'est certain qu'il était d'au moins 200Mbps et maintenant descendu à 80Mbps ! Ça se ressent sur les sessions de télétravail !

J'ai redémarré la box en vain, aucune amélioration.

Bonjour,

Personne pour m'aider, m'orienter ?

Quel service dois-je contacter pour avoir un diagnostic ?

 

Bonjour @Mimik86,

Afin de vous apporter mon aide et de tester votre connexion, je vous invite à me communiquer vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète, numéro de mobile), par message privé, en cliquant sur le bouton suivant :

Bonne journée

Jérôme

signature_webcc_sosh.jpg

Bonjour @Mimik86,


Je vous remercie de nous avoir transmis vos coordonnées personnelles.


Suite aux tests effectués, il remonte une mauvaise qualité de la liaison ethernet entre votre boitier fibre (ONT) et votre Livebox.


Avez-vous remplacé le câble ethernet entre ces 2 équipements ?


Dans l'attente de votre réponse, je vous souhaite une bonne soirée.


Ludovic


signature_webcc_sosh.jpg

Bonjour,

Merci pour le diagnostique, non je n'ai pas remplacé le câble entre le boitier ONT et la box. Mais je vais vérifier dès maintenant et éventuellement essayer avec un autre câble.

Cordialement,

Michaël

Rebonjour,

 

effectivement la connexion avait un problème, la box se connectait en 100Mb/s (une seule led du port était allumée).

J'ai débranché le câble, je l'ai rebranché et les 2 leds clignotaient, la connexion est revenue à 300Mb/s ! 

 

merci pour le coup de main, la prochaine fois c'est la première chose que je regarderai.

Bon weekend

Bonjour @Mimik86 

Je vous remercie de votre retour. Nous sommes ravis d'avoir pu vous apporter notre aide. 
Nous restons à votre disposition 

Excellente journée à vous.

Max 

signature_webcc_sosh.jpg

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Retour sur le Meet'up Sosh #30

Equipes Sosh et Top Contributeurs se sont retrouvés à Paris les 4 et 5 juillet pour parler RSE et revenir sur les dernières évolutions des offres Sosh.

Découvrez cette rencontre en images

28 sosheurs
connectés