Ma ligne Internet : configuration Livebox et connexion …

Débit de connexion (trop) faible suite changement FAI

Ma ligne Internet : configuration Livebox et connexion …

Débit de connexion (trop) faible suite changement FAI

Bonjour,

 

Je viens de changer de FAI pour SOSH car est proposé un abonnement pour internet seulement, ce qui me convient, et tant qu'à faire profiter du réseau Orange. Et bien sûr ça me revient un peu moins cher que mon précédent FAI.

 

J'ai bien reçu la box, branchée, et connectée, mais le débit de connexion est de seulement 2.1mbps...

 

Donc bien plus faible que ce que j'avais chez mes deux précédents FAI, à savoir environ 9mbps.

 

A savoir que les caractéristiques de ma ligne qui ressortent de degrouptest (et probablement toutes les bases de données concernant les caractéristiques des lignes) sont erronées car la ligne a été reconstruite quand nous avons achetée la maison que nous occupons, car elle était restait inhabitée environ 2 ou 3 ans, et donc sa ligne initiale avaient été réattribuée (de ce que j'en avais compris).

 

Bref, pour dire qu'en théorie, je suis censé avoir 4.7mbps de débit,mais en pratique chez mes précédents FAI (Free puis Bouygues), j'étais systématiquementà environ 8-9mbps.

 

Et maintenant, seulement 2.1mbps chez Sosh...

 

Pour info, il y a eu, il y a plusieurs mois, des problèmes localement sur toutes les lignes de la rue, et le technicien qui est intervenu chez moi était intervenu aussi pour le voisin immédiat, abonné orange, et ayant alors un débit de 18mbps.

 

Bref, qques infos plus concrètes p-e : via l'interface de la Livebox, je vois que c'est connecté en ADSL, et pas en ADSL2+, a moins que le terme couvre aussi bien une connexion ADSL que ADSL2+ ?

 

Mais bon, dans l'onglet "Informations système" la ligne "mode de synchronisation DSL : ADSL" semble ne pas laisser de doute...

 

Est indiqué aussi une marge de bruit de 26dB, ce qui me parait correct je crois.

 

Enfin, j'ai beau relancé la box ou la connexion, le débit de synchro reste à parfaitement 2431kbps exactement...Je trouve cela bizarre...

 

Bref, que faire pour obtenir un débit correct et cohérent avec ce que cette ligne peut supporter et ce que j'avais chez mes anciens FAI ?

 

D'avance merci.

 

Fred

8 réponses

 

Je viens d'utiliser rapidement le logiciel liveboxinfo, via lequel je vois que l'atténuation de ma ligne est 40dB (idem que ce j'avais chez mes anciens FAI), et le débit max théorique est de 7897kbps.

 

Je pense donc qu'il y a un problème qque part, merci

 

FF

Bonjour,

 

J'ai toujours ma ligne qui est bridée à 2.1mbps, que puis-je faire svp ?

 

J'ai tenté d'appeler le 3976, mais évidemement ce serveur vocal ne fait qu'au final renvoyer sur le forum.....

 

J'ai tenté le chat, j'ai attendu quasiment deux heures (j'ai commencé en position 76), et ensuite il était trop tard...

 

Bref, impossible de joindre qqu'un.

 

D'avance merci pour toute aide concernant ce bridage de débit...

 

 

 

 

bonjour

 

pouvez vous nous fournir valeur:

 

- atténuation ligne boucle locale donnée par site type degroup..

- atténuation (ligne boucle locale+ligne interne) donnée par box

[la comparaison des 2 pourrait expliquer la mauvaise gestion administrative de votre souscription]

 

- la marge au bruit détectée par LB ( si valeur moyenne sur qq j autour 20 sans coupure  alors le gain en débit devrait être possible)

 

vous n'avez jamais fait de demande avec le fameux DLM ?

 

c'est cette supervision qui en fonction # paras va diminuer ou augmenter le débit A CONDITION de ne pas éteindre, reinitialiser à tout bout de champ

 

si vous utilisez autre soft quelle est la valeur du " profil StandartUsed " ( de mémoire ) ?

V.992.3 ou V.992.5

 

à priori .3 si vous êtes autour 2M !

 

si DLM actif et ne joue pas son rôle en qq jours alors contact e-chat ou webconseiller sur demande topcontributeur ou ...

 

bye

 

Bonjour,

 

Merci de ta réponse.

 

Voici les infos demandées :

 

- atténuation boucle locale : 50dB

- atténuation box : 40.9dB

- marge au bruit box : 26.1dB

- V.992.3

 

Pour info, cette ligne a été reconstruite quand nous sommes entrés dans la maison il y a environ 3 ans, car elle était restée inhabitée 2 ou 3 ans, d'où p-e la différence entre les atténuation théorique et réelle...

 

Aussi, chez mes précédents FAI, j'étais synchro à environ 8mbps.

 

Concernant le DLM, c'est un abonnement tout frais activé samedi dernier, soit 5 jours...Je n'ai pas demandé son retrait ou autre, je présume qu'il est actif d'office ?

 

Merci.

bonjour

 

en effet base de données site type Degroup... ( fournies par Orange) pas à jour du tout puisque atténuation mesurée par LB < de 10db à atténuation théorique

 

comme la théorique est autour de 50db ( ligne avant reconstruction autour 3.5km ?) le profil "administratif "  à votre inscription est basé sur un débit 2M ( je vous fais grâce du sempiternel discours vu sur forum 'Orange privilégie la stabilité % autre FAI '

 

le DLM (s'il est actif) devrait incrémenter progressivement votre débit pour cibler une marge au bruit autour de 8 ou 6 db (au lieu de 26db)

 

MAIS je ne sais pas dire si le profil 'administratif' n'est pas prioritaire et bloque l'action du DLM !!

de même je ne sais pas dire si le DLM est activé d'office sur la ligne à la souscription

j'ai lu que la demande DLM est réversible, cad :

                    activation--> désactivation-->activation

 

donc mon conseil, patience pdt qq jours sans coupure volontaire de la box

 

ET si au bout " d'un certain temps " pas d'amélioration alors il faudra vous battre avec le fumeux e-chat ou solliciter l'action d'un webconseiller en contactant un topcontributeur qui a le pouvoir de faire remonter demande intervention auprés staff forum

cf ce post le e-chat marche qq fois

cf cet autre post pour un pb de profil 'administratif VDSL' non adapté

 

mais peut-être que d'autre forumeurs plus ' calés ' vont vous conseiller différement

 

bye

 

Merci encore pour ces infos.

 

Entre temps, la synchro à évolué, je suis maintenant à 3.9mbps...

 

Je vais laisser le DLM bosser un peu qques jours...

 

Merci.

 

Fred

Re,

 

Bon, après plusieurs jours (8 jours au total), je suis enfin arrivé au débit attendu, à savoir autour de 8mbps réél (8.5 exactement).

 

Le DLM a donc fait son boulot.

 

Ce serait pertinent de prévenir les clients d'une telle procédure, tout à fait compréhensible (au regard du résultat probant), mais à faire dès le début du contrat, voire même avant qu'on ne recoive la box...

 

M'enfin, c'est résolu.

 

 

bonjour

 

 en effet,on peut dire comme un client aigri avait écrit sur le forum:

" chez Sosh, on est pas client, on est patient "

 

et que dit maintenant liveboxinfo sur

-la marge au bruit, ciblée autour de 6db?

-le StandartUsedProfile v.992.5?

 

si tjs v.992.3 alors peut-être souci en perspective !!

 

bye