Ma télévision par internet

Décodeur TV : Erreur L11-06 et Internet qui se coupe

Ma télévision par internet

Décodeur TV : Erreur L11-06 et Internet qui se coupe

Bonsoir,

 

j'ai migré vers l'offre la Boite. Je constate depuis quelques semaines des erreurs fréquentes sur mon décodeur TV : Erreur L11-06 et des coupures INTERNET de plusieurs secondes lorsque je "navigue".

 

J'ai bien sûr réinitialiser le décodeur et rebooter ma box à plusieurs reprises.

 

Serait-il possible d'intervenir sur ma ligne Internet pour rétablir un fonctionnement nominal.

 

Merci

Gilles

14 réponses

Finalement, si ca déconne ca vient du débit, effectivement....

 

1er mars 2019  à 19 h 31 :

débit descendant : 2,8 Mb/s

début montant : 0,8 Mb/s

Ce soir je suis tombé a 2,2 mb/s. Si ça continue, je vais ressortir mon modem 33,6 .....
Help !!!

Bonjour,

Avez vous réussi à résoudre votre probleme ? il m'arrive exactement la même chose depuis 18 jours maintenant ....

Cordialement 

Murat L

J’ai exactement le même souci la tv fonctionne puis elle passe en SD puis plus rien  , quand je fais un test , ils ne trouvent aucun souci . Une fois le décodeur redémarré , cela fonctionne 

Bonjour @tom2446 


Si vos difficultés persistent et afin de vous aider, je vous invite à me transmettre par message privé vos coordonnées complètes (nom, prénom, adresse, n° de téléphone, n° de compte internet, n° de mobile). En attente de votre retour, je reste à votre disposition.
Bonne journée

Jean Christophe


Bonjour @tom2446


Je constate que vous utilisez des CPL pour acheminer internet jusqu'à votre décodeur. 

Je vous invite relier directement votre décodeur par câble Ethernet à la Livebox. Si vous ne rencontrez plus de gels d'image dans cette configuration, nous pourrons donc déduire que vos CPL sont en cause. Veillez à débrancher vos CPL lors de ce test.


Pour ce qui concerne votre débit, j'ai procédé à une action sur votre ligne visant à le remonter. Vous pouvez le constater en appuyant sur le i de votre Livebox.


Lorsque vous observez les gels d'image, vous redémarrez la Livebox. Cette action répétée, a pour conséquence de mettre en route la supervision de votre ligne (DLM) faisant croire à une ligne instable. De ce fait la supervision tente de stabiliser votre ligne en baissant votre débit. J'ai désactivé ce service sur votre ligne, il peut être réactivé à tout moment sur simple demande.


Par avance merci pour vos retours.

Bonne journée,

Nicolas




signature_webcc_sosh.jpg

Bonjour , non le décodeur est branché en direct au décodeur dans la salle à manger . Les cpl me servent à avoir internet dans ma chambre et lorsque je veux regarder la tv dans cette dernière je prends le décodeur dans la chambre . ( en attente qu’un jour sosh change le décodeur par le modèle wifi)

Bonjour @tom2446 


Merci de votre retour.

Après un diagnostic de votre ligne, nous constatons cette instabilité de connexion.(pertes synchros et déconnexions)
Cette instabilité peut avoir plusieurs origines possibles. Je vous recommande de brancher votre Livebox sur une prise électrique distincte, sans rallonge ni multiprises, et assurez-vous également d'utiliser le bloc d'alimentation électrique fourni avec votre Livebox.
Si vous avez une prise DTI, je vous invite à tester le fonctionnement de votre Livebox sur celle-ci.
Si cette instabilité perdure, une intervention à votre domicile sera nécessaire.
Lors de son intervention, le technicien vérifie l’origine exacte du défaut et s’il apparait que ce dernier est localisé à l’extérieur de votre domicile, le déplacement du technicien ne vous sera pas facturé.
Si le défaut provient de votre installation privée, le déplacement peut être facturé 69€ (cette partie n'appartenant pas à Orange.)


En complément, je vous invite à consulter les cas de facturation.


Si vous souhaitez convenir d'un rendez-vous, je vous invite à me communiquer par message privé vos disponibilités sachant que les rendez-vous sont proposés sur des demi-journées (8h-13h ou 13h-18h).
Bonne journée,


jean Christophe

Merci , j’ai supprimer la prise cpl a laquelle ma box était connectée . Depuis le débit est remontée à 29 en descendant et 5 en montant