Ma ligne Internet : Livebox, email, téléphone fixe …

Débit Wifi très lent avec la fibre

Ma ligne Internet : Livebox, email, téléphone fixe …

Débit Wifi très lent avec la fibre

Bonjour,

 

J'ai changé d'offre lundi 25 novembre et je suis passé à la fibre Sosh 300mbps.

 

Il n'empêche que le débit en Wifi est catastrophique.

 

En raccordement Ethernet direct j'ai environ 200mbps (déjà là, je trouve ça moyen mais je peux m'en contenter).

En racordement CPL, j'ai environ 30mbps

En Wifi 5Ghz je suis à environ 50mbps, souvent moins dès fois à 20mbps (à côté de la box)

En wifi 2,4Ghz entre 10 et 15mbps (à côté de la box)

Ping à 30ms en moyenne quelque soit le mode de raccordement.

 

Autant dire que je ne vois pas vraiment la différence avec le forfait ADSL que j'avais avant.

 

Est-ce qu'il se peut qu'il y ait un problème avec le Wifi de la box.

J'ai évidemment mis 2 SSID différents pour le 2,4Ghz et 5Ghz

 

En vous remerciant,

 

BB

3 réponses

Bonjour @Yelloh 


Afin de vous apporter mon aide et d'accéder à votre dossier, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile).
Bonne journée

Nicolas

signature_webcc_sosh.jpg

Bonjour @Yelloh 


Avant toutes choses, pouvez-vous me faire parvenir une photo de l'environnement de votre Livebox (l'endroit ou elle se situe). Vous pouvez également m'envoyer un cliché où les branchements sont visibles.


Je viens d'analyser votre ligne et votre réseau domestique.

Il apparait, comme vous l'avez précisé dans votre message, que votre ligne Fibre ne comporte pas de défaut et que les débits sont à l'attendu.


Je constate que vos CPL sont interfacés en 100 méga avec votre Livebox. Ce qui veut dire qu'au mieux, vous pourriez atteindre des débits théoriques de 100 méga. 

Les données que vous me communiquez (30mb) me semble même très bonnes par rapport à ces équipements.
Sachez qu'Orange déconseille toutefois l'utilisation de CPL / Liveplug pour un usage avec la Fibre.


En parallèle, je vous invite à réaliser un test de débit en Ethernet et en mode sans échec avec prise en charge réseau via l'application Speedtest pour Windows ou Mac.

Vous devez désactiver le Wifi de votre Livebox et éteindre tous les équipements, décodeur compris et sélectionner un serveur hébergé par Orange .
Vous pouvez poster une capture d'écran des résultats sur ce fil de discussion.


Coté réseau domestique, je constate des valeurs moyennes sur la quasi-intégralité de vos appareils connectés en WIFI. Ces valeurs correspondent à deux possibilités: une perturbation de signal par des cloisons, ou un éloignement trop important. 


Je vous remercie par avance pour toutes ces informations qui m'aideront grandement dans mon diagnostic.


Bonne journée,

Nicolas


signature_webcc_sosh.jpg

Bonjour,

 

Je vous remercie pour votre réponse.

 

Juste une précision, quand je fais un test WiFi, c'est juste à côté de la box.

Pour la Console PS4 en WiFi 2,4Ghz, il y a un éloignement d'environ 4 mètres et 1 seule cloison en BA13 entre la box et la console PS4.

Dans cette configuration, j'ai environ 10mbps

Quand la console est branchée en CPL sur des boitiers 100mbps, il y a effectivement un débit réel de 30mbps.

Je compte essayer le répéteur WiFi orange ce week-end pour voir ce que ça donne.

Et si l'essai n'est pas concluant, je compte racheter des nouveaux boitiers CPL à 1Gbps ou plus.

Ce qui m'ennuie vraiment, c'est la connexion WiFi catastrophique à proximité de la box, je ne trouve pas ça normal.

Et comme je vous l'ai aussi indiqué, je pense que le débit en éthernet direct sur la box est satisfaisant (environ 200mbps).

Donc, on peut imaginer un problème sur la qualité du signal WiFi fourni par la box.

D'autant plus que je capte presque mieux la box de mon voisin habitant dans la maison d'en face.

 

Si vous me le permettez, j'aimerai déjà faire un test avec le répéteur orange et je reviens vers vous semaine prochaine.

 

Un grand merci,

 

BB