Ma ligne Internet : Livebox, email, téléphone fixe …

Fibre, débit en baisse depuis qq jours

Ma ligne Internet : Livebox, email, téléphone fixe …

Fibre, débit en baisse depuis qq jours

Accéder à la solution

Bonjour,
le débit fibre de ma ligna a toujours été satisfaisant (>= 250 Mbps) mais depuis hier (environ), il a chuté à 40 mbps :

2019-06-25 11_17_16-Résultats _ Speedtest by Ookla.png

 

J'ai redemarré la livebox sans changement significatif.

Le plus drôle c'est que le débit montant (qui a chuté lui aussi) est supérieur au descendant :

2019-06-25 11_22_31-Résultats _ Speedtest by Ookla.png

 

 


Solutions approuvées
Highlighted

Bon, après avoir fait toutes les étapes de la procédure de test (desactivation parefeu..., sauf reinit livebox) et redémarré plusieurs fois pc+ livebox (pause de 10 mn), le debit est revenu comme avant.
Pb local au pc peut etre car en testant en wifi sur tablette j'avais un débit > au PC en ethernet.

Le pb est réappraru le lendemain après redémarrage et a résisté aux arrêts-remance de la livebox.

J'ai donc tenté la 'Réinitialisation du réseau" de W10, et pour l'instant le débit est revenu à sa valeur nominale.

 

2019-06-29 17_20_08-Résultats _ Speedtest by Ookla.png

7 réponses
Highlighted

Bon, après avoir fait toutes les étapes de la procédure de test (desactivation parefeu..., sauf reinit livebox) et redémarré plusieurs fois pc+ livebox (pause de 10 mn), le debit est revenu comme avant.
Pb local au pc peut etre car en testant en wifi sur tablette j'avais un débit > au PC en ethernet.

Le pb est réappraru le lendemain après redémarrage et a résisté aux arrêts-remance de la livebox.

J'ai donc tenté la 'Réinitialisation du réseau" de W10, et pour l'instant le débit est revenu à sa valeur nominale.

 

2019-06-29 17_20_08-Résultats _ Speedtest by Ookla.png

En fait je me suis trop pressé à répondre car presque tous les jours le débit repasse à 60 mbs et renonte à sa valeur nominale apres un/plusieurs redemarrage de la box. Ce qui tend à prouver que le pb provient bien du réseau orange.

Je vais donc ouvrir un incident.2019-07-06 12_42_56-Résultats _ Speedtest by Ookla.png

Bon je suis perplexe, pb local/pc ou réseau/box ?

Apres redémarrage de la box, toujours 60 Mbs.

Redémarrage PC et hop 300 Mbs.

 

2019-07-06 13_05_03-Résultats _ Speedtest by Ookla.png

 

 

 

Bonjour @alainternaute 


Faites vous les tests de débit de façon optimale ? Avez-vous vérifié si une mise à jour de votre carte réseau est disponible ? 

Afin de consulter votre dossier, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile).
Bonne journée.

Jean-Christophe

De retour apres 2 jours sans utilisation :

Démarrage à 20 Mbs

Màj pilote carte reéseau 30 Mbs

Redémarrage PC 245 Mbs

???

2019-07-10 16_51_43-Résultats _ Speedtest by Ookla.png

Bonjour,

 

Bon, il semble que le problème ait disparu, depuis qq jours, sans pouvoir le relier à un changement de paramétrage.

 

 

Bonjour @alainternaute 


Meerci de votre retour positif.

Je vous souhaite une bonne journée.


Jean Christophe

Hey, Il semblerait que vous appréciez la discussion !
Connectez-vous ou créez votre compte communautaire pour réagir et échanger avec les autres membres.