Ma ligne Internet : configuration Livebox et connexion …

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Vous souhaitez faire partie d'une communauté dynamique et engagée ? Venez découvrir et rejoignez notre programme Top Contributeurs !

Curieux d'en apprendre plus, consultez notre page par ici.

Ma ligne Internet : configuration Livebox et connexion …

Débit montant presque à 0

Bonjour, 

Depuis bientôt 2 semaines, mon débit montant est presque nul.

J'ai une connexion VDSL qui tourne aux alentours de 70Mbps / 16 Mbps.

Ma connexion fonctionnait correctement jusqu'à il y a deux semaines.

Les infos de ma ligne sont correctes, à priori aucun soucis sur ma ligne.

J'ai appelé plusieurs fois le 3976, j'ai fait également plusieurs eChat. A chaque fois, j'ai eu le même discours : vu nos tests votre ligne n'a aucun problème cela doit venir de votre équipement.

Lors du premier appel, ils m'ont envoyé une nouvelle livebox, il parait que c'est la première chose qu'ils font... 

Je l'ai reçu dès le lendemain, pour le coup c'était vraiment du rapide !

Mais aucun changement, toujours le même constat, un débit d'envoi à 0.

Ces tests de débits ont été fait depuis un PC branché en Ethernet sur la box, depuis mon smartphone en wifi, avec tous les autres appareils débranchés et depuis plusieurs sites de test de débit (Google, speetest.net,, nperf,...)

J'ai même branché ma livebox directement dans mon garage, à l'arrivée de la ligne, j'ai changé de câble Rj11,...

Toujours pareil...

Suite à mes appels, un technicien est passé 2 fois au nœud de raccordement, pour finalement me dire la même chose que les autres : Non monsieur, vous n'avez aucun problème sur votre ligne !

Et bien je suis désolé mais si, et ça ne vient ni de mon équipement, ni d'un logiciel, ni de la box qui est neuve.

La société sous-traitante d'Orange (Scopelec) qui a envoyé ces techniciens me renvoient vers le service technique de Sosh puisque pour eux, la ligne n'a pas de problème. Et Sosh me renvoie vers eux à leur tour... C'est une boucle sans fin...

Voici les informations de ma ligne ainsi que mes résultats de test de débit sur nPerf :

Débit utile descendant

72.7 Mbit/s

Débit utile montant

16.3 Mbit/s

Type de connexion

VDSL

Etat de la ligne DSL

2.1

Statut du lien DSL

Actif

2.2

Mode de synchronisation DSL

VDSL

2.3

Dernière synchronisation DSL

17 avril 2020, 08 h 33 m

2.4

Durée de la synchronisation DSL

01 h 18 m 03 s

 

Débit et marge au bruit

2.5

Débit de synchronisation DSL montante

16961 kbit/s

2.6

Débit de synchronisation DSL descendante

75689 kbit/s

2.7

Marge de bruit liaison descendante

6.1 dB

 

Indicateur de qualité de la ligne (erreurs)

2.8

Secondes erronées du sens descendant (depuis la dernière synchronisation)

0

2.9

Secondes gravement erronées du sens descendant (depuis la dernière synchronisation)

0

https://www.nperf.com/r/3250403227100455-zSodh7Nj

 

Y aurait-il un technicien Orange / Sosh qui pourrait prendre les choses en main s'il vous plait ? Parce que j'en ai marre que les choses n'avancent pas !

Je travaille à domicile (confinement...) et cela me pose d'énormes difficultés...

 

Merci

41 réponses41

Bonjour @OlivierM56,

Je vous remercie pour ce retour d'information.

Pour les copies d'écran, il suffit de les coller dans votre message.

Dans l'attente de vitre réponse.

Ludovic

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

OlivierM56_0-1706958690030.png

 

OlivierM56_1-1706959018830.png

 

@OlivierM56,


Je vous remercie pour ces copies d'écran.

Les tests ont bien été effectués en câble ethernet, en ayant désactivé la Wi-Fi et en mode sans échec avec prise en charge réseau de l'ordinateur ?

Dans l'attente de votre confirmation.

Ludovic

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

oui et en direct sur la box

@OlivierM56,


Je vous remercie pour votre retour.

D'après les tests effectués, je vois un routeur branché entre votre Livebox et votre ordinateur.

Pouvez-vous m'en dire plus ?

De plus, pouvez-vous m'envoyer une photo de votre Livebox, en plan large, dans son environnement ?

Dans l'attente de vous lire.

Ludovic

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Bonjour @OlivierM56,


Sauf erreur de ma part, je n'ai pas eu de réponse à mon dernier message.


Avez-vous toujours besoin de mon assistance ?


Dans l'attente de votre réponse, je vous souhaite une agréable journée.


Ludovic

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

bonjour

- Il y a bien dans l'installation un routeur 4G pour nous permettre d'effectuer de l'Upload

- je vous envoie la photo de la baie rapidement

- ce matin le débit montant a une légère amélioration à 1Mb/S alors que rien n'a été modifié pour ma part.

 

 

OlivierM56_0-1707214494366.png

OlivierM56_1-1707214523062.png

 

Bonjour @OlivierM56 

Avez-vous la possibilité de faire un test en étant directement branché par câble Ethernet à la Liveobx sans passer par le routeur ?

Conseillère Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Bonjour

4Mb/s aujourd'hui sans avoir effectué de modification sur notre installation, 

avez vous effectué des manipulations ?

 

Peut-on être sur que les 4Mbps vont tenir ?

merci

OlivierM56_0-1707317487146.png

 

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Annonces

Vous souhaitez faire partie d'une communauté dynamique et engagée ? Venez découvrir et rejoignez notre programme Top Contributeurs !

Curieux d'en apprendre plus, consultez notre page par ici.

7 sosheurs
connectés