La Boîte Sosh : internet à la maison & Les options

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
La Boîte Sosh : internet à la maison & Les options

SAV pat chat = du n'importe quoi !

bonjour.

abonné à la clé tv 2 orange depuis le 19/04 = 3 jours de galère !

la clé est reconnue mais se bloque au démarrage > ça tourne tourne ...

1er dépannage par techinicien au téléphone (le 2eme jour) = a tout débloqué = ok

lendemain = rebelotte = je ré-appaire 1 fois, 2 fois ... clé reconnue = mais bloquée à l'écran = ca tourne ca tourne ...

j'appelle une nieme fois le sav sosh pat chat = "ok c'est la clé qu'il faut changer" = ok

je reçois le n° d'échange pour faire un échange à la boutique orange de montargis.

boutique orange = pas de chance > rupture !

je rappelle le sav chat = je demande de m'en envoyer une autre puisque montargis n'en a pas = impossible > l'échange est encours.

"je vous conseille d'aller à nemours" - comme je ne suis pas d'accord de refaire 40 km ar pour rien > il m'assure qu'à nemours ils en ont !

question posée : puisque vous avez stocks pourquoi m'avoir envoyé à montargis ? = "ne savait pas !"

dans ce cas pourquoi vous croire qu'a nemours ils en ont ?

du coup il me propose d'aller à ... sens ! = 80 km ar !

on se moque du monde !

 

Du coup je vais attendre que Montargis en reçoive - mais si dans 2 ou 3 jours = rien = alors j'annulerai mon abonnement !

C'est pas sérieux.

[EDIT : Merci [@BB45] de ne pas écrire en majuscules].

 

 


Solutions approuvées

Bonjour.

Enfin on me répond !

Non pas de message d'erreur.

Quand je regarde dans "paramètres" (avec la mini télécommande de la clé) > qualité de service : (Pas besoin d'utiliser le Smartphone).

> Wifi = Bonne

> BOX = son nom

> Puissance électrique = stable

> Piles de la télécommande = bien

 

MAIS, je crois avoir (peut-être ?), trouvé une solution :

J'avais connecté ma clé TV2 à une prise électrique avec son adaptateur.

Quand ça ne démarre pas > je débranche et rebranche aussitôt (sans éteindre la Tv) > et ça démarre !

Quand j'éteind la TV > ça n'éteind pas la clé.

Du coup, j'ai connecté la clé sur la TV via l'USB. Quand j'éteind la TV > ça coupe l'USB et donc la clé ne se met pas en veille.

Depuis > ça démarre bien à chaque fois que j'allume la TV.

Je vais voir sue plusieurs jours.

Merci de votre attention.

Voir la solution dans l'envoi d'origine

10 réponses

Bonjour @BB45


Je vous prie de m’excuser pour cette réponse tardive.

Je comprends les désagréments rencontrés parles dysfonctionnements de votre Clé TV2.


Afin de vous apporter mon aide , je vous invite à me communiquer vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète, numéro de mobile et adresse e-mail de contact), par message privé, en cliquant sur le lien suivant :

http://communaute.sosh.fr/t5/notes/privatenotespage/tab/compose/note-to-user-id/1283240

Dans l'attente, je vous souhaite une bonne journée.
Michel

signature_webcc_sosh.jpg

Complément de mon intervention :

Finalement la boutique Orange de Montargis m'a appelé pour me dire qu'ils avaient reçu une clé TV2, et qu'ils me la mettaient de coté.

Je suis allé illico la chercher le vendredi 23/04 à 14h20.

J'ai installé, ré-appairé et ça a fonctionné.

Mais plaisir de courte durée > puisque le lendemain soir > même problème  =  Logo Orange + cjé TV et entre les 2 = flèche qui tourne tourne !

J'ai rappelé le SAV par CHAT (oil était 21h15) > J'ai ré-expliqué = "OK un technicien vous appelera ... mardi prochain !

Entre temps > démarrages aléatoire - Un coup ça marche - un coup ça ... tourne !

Je débranche la clé (secteur), je rebranche = et ça remarche !

Mardi matin 27/04 - 10h = SOSH m'appelle > Je ré-explique > "OK on va mettre à jour les logiciels de la clé et de la LIvebox".

Après une petite attente > OK tout remarche !

MAIS aujourd'hui mercredi 28/04 > toujours le même problème !

Je débranche et ça remarche !

Il y a tout de même quelque chose de curieux !

Je ne vais pas subir ce démarage aléatoire - débrancher - rebrancher - voir ré-appairer ?

Re- suite du problème :

 

Hier soir = pas de problème.

Ce matin = pas de problème

A 13h = PROBLEME de démarrage !

J'ai pris des photos à chaque séquences.

Voir fichier joint.

Je ne vais pas réinstaller / réappairer sans cesse ?

Il y a un problème technique > SOSH devrait pouvoir le résoudre ?

Message transmis à Michel (en privé comme il me demande = J'attends son intervention).

Réinstallation.jpgphases des séquencesphases des séquences

@ M.Michel.

 

Bonsoir.

Excusez-moi, mais pourquoi m'avoir demandé de vous communiquer en privé - toutes mes coordonnées de connexion ?

Cordialement.

B.BENOIT

 

Le problème n'est toujours pas résolu :

 

30 avril et 1er mai.jpg

 

Je pense que je vais être obligé de formuler une réclamation par courrier recommandé au siège de SOSH !

Puisque aucun "technicien" n'est capable de résoudre ce problème.

Je ne vais pas continuer à payer 3,99 €/mois et être ennuyé presque tous les jours.

Merci de votre attention (s'il en est !).

Bonjour @BB45,


Je vous remercie pour votre message en retour riche en informations. 

On va y arriver.

 Après avoir changé de clé TV2 son fonctionnement reste aléatoire. 

Dîtes moi en plus: avez- vous vu un message d'erreur ou pas du tout ?

Je m’interroge sur votre réception WIFI.

Je souhaite réaliser un  test mais votre clé TV2 est à l'état: "non connectée".

Pouvez-vous vérifier via l'application Ma livebox sur votre smartphone l'état du signal de votre clé et me faire un retour.

Dans l'attente de vous lire, je vous souhaite une bonne soirée.

Inés


signature_webcc_sosh.jpg

Bonjour.

Enfin on me répond !

Non pas de message d'erreur.

Quand je regarde dans "paramètres" (avec la mini télécommande de la clé) > qualité de service : (Pas besoin d'utiliser le Smartphone).

> Wifi = Bonne

> BOX = son nom

> Puissance électrique = stable

> Piles de la télécommande = bien

 

MAIS, je crois avoir (peut-être ?), trouvé une solution :

J'avais connecté ma clé TV2 à une prise électrique avec son adaptateur.

Quand ça ne démarre pas > je débranche et rebranche aussitôt (sans éteindre la Tv) > et ça démarre !

Quand j'éteind la TV > ça n'éteind pas la clé.

Du coup, j'ai connecté la clé sur la TV via l'USB. Quand j'éteind la TV > ça coupe l'USB et donc la clé ne se met pas en veille.

Depuis > ça démarre bien à chaque fois que j'allume la TV.

Je vais voir sue plusieurs jours.

Merci de votre attention.

Voir la solution dans l'envoi d'origine

A toutes fins utiles > j'ai regardé sur mon Smartphone :

Ci-joint copie écran du résultat. (Clé TV2 connectée).

Tout est OK ! Je crois que le problème vient de la connexion électrique. A voir dans les jours qui suivent.

clé tv2 _2021-05-03-18-25-57.jpg

Bonjour @BB45,


Je vous remercie de votre retour.


Je suis ravi que vos services fonctionnent de cette façon.

N'hésitez pas à revenir vers nous si vous avez le moindre besoin.

Je reste à votre disposition et vous souhaite une agréable journée.


Yves



signature_webcc_sosh.jpg