Ma ligne Internet : Livebox, email, téléphone fixe …
Annonces
Ma ligne Internet : Livebox, email, téléphone fixe …

internet intermittent et lenteur ++ PC

Highlighted

BJR En préambule, je vs avertis : quasi nulle en réparation et compréhension sigles etc ! (mon grand âge sans doute). Voilà mon souci. Il a commencé il y a environ 8 jours; Lenteur extrème quand on clique sur qq chose, n'importe quoi : ouvrir une page, la fermer, ou une photo, sur internet ou pas tout lent lent lent, même remonter la flèche pour lire un texte ou voir apparaitre la "main" pour ouvrir. En bas, ça défile ! "attente de" ceci ou cela. Il faut parfois 20 " pour accéder à la page.

Et depuis 2 jours c'est encore autre chose... Parfois je vois furtivement, une seconde, apparaitre mon fond d'écran de verrouillage quand j'ouvre une page internet, et parfois même ça dit "aucune connexion internet " sans que windows (je suis sur W 10) détecte un pb de réseau ou alors parfois W10 dit "pb serveur DNS". 

J'ai fait une analyse, j'ai vidé tout (le soir je fais ça) et parfois le matin en ouvrant ça marche assez bien. Mais toute la journée, ça se détériore.

J'ai essayé tout débrancher et attendre. Ca marche (comme ici, j'en profite pour écrire !) puis... ça ne marche plus. 

Tout ça de façon aléatoire, imprévisible. Sur le smartphone, ça marche par contre, normalement ouf.

Sur ma box (fibre) sur les 4 témoins, je vois les verts clignoter ensemble de façon permanente,  et séparément l'un puis l'autre. Les orange restent allumés fixes.

Je suis un peu désolée car moi même je ne peux rien faire... Merci de vos éclairages et aides (en langage genre "internet pour les nuls" svp ! (rires). Cordialement


Solutions approuvées
Highlighted

Juste pour être utile, une posibilité qui marche chez moi à tester :

Très facile de partir sur des solutions peu efficaces avec répétition de ces blocages.

Voir une solution qui marche chez moi, fini les coupures spéciales à ethernet et pas à wifi, par exemple avec smartphone dessus. :

https://communaute.sosh.fr/t5/Trucs-Astuces-des-Soshers/Perte-de-r%C3%A9seau-permanente-via-ethernet...

Voir la solution dans l'envoi d'origine

4 réponses
Highlighted

Bonjour @sylvinette77,


Je vous remercie pour vos précisions.


Si vous le souhaitez, nous pouvons effectuer un diagnostic de votre ligne et vous proposer la solution la plus adaptée à votre situation.


Pour cela, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile).


En complément (si vous le pouvez), je vous recommande d'effectuer un test d'utilisation depuis un autre ordinateur.


Excellente journée,

Brandon.

signature_webcc_sosh.jpg

Highlighted

Juste pour être utile, une posibilité qui marche chez moi à tester :

Très facile de partir sur des solutions peu efficaces avec répétition de ces blocages.

Voir une solution qui marche chez moi, fini les coupures spéciales à ethernet et pas à wifi, par exemple avec smartphone dessus. :

https://communaute.sosh.fr/t5/Trucs-Astuces-des-Soshers/Perte-de-r%C3%A9seau-permanente-via-ethernet...

Voir la solution dans l'envoi d'origine

Highlighted

MERCI ! je vais aller étudier ça de près. Hier j'ai joins le vendeur de mon ordi qui m'a dit de lui amener la tour. J'ai donc non pas fermé le spages ouvertes (rien ne se passait quand je cliquais sur la croix!) mais direct à la tour en maintenant appuyé le bouton. Je rappuie dessus croyant que ça ne marchait pas, et hop  ça se rallume. Jusqu'ici tout est normal. Mais le plus ahurissant c'est qu'à compter de ce "rallumage" simplement au niveau de la tour, sans avoir débranché/rebranché ou éteint la box, tout fonctionne, et comme avant !

Je tends le dos, car je ne m'explique pas ce miracle qui ne va peut être pas durer.

Du coup j'ai décommandé le rendez vous au sav de mon agent informatique

Je vais aller m'instruire sur le lien proposé. MERCI ! cordialt

Highlighted

Dans mon cas c'est rare, pas mal de jours avant de se produire avant de couper violemment la carte ethernet comme si le câble ou la carte était morte, mais dans la config de la carte elle est bonne, mais sans connexion ethernet, qui pour moi ne se rétablit plus du tout. C'est vicieux.

Je n'ai pas la fibre, mais pour des débits allant à 1Gos la mauvaise négociation du débit maximum  entre la Livebox et la carte ethernet peut donner des effets différents, marcher bien à certains moments et être vicieuse à d'autres incompatibles..

Il faut étudier ce qui se passse, les symptômes précis, et chercher sur le web les bonnes infos en posant les bonnes questions, en anglais donne souvent pleins de possibilités à bien choisir parmi une collection de mauvaises, même par des spécialistes qui se trompent parfois, et y passer beaucoup de temps !!