Ma ligne Internet : configuration Livebox et connexion …

Rejoignez
la communauté Sosh !


Pour poser vos questions, proposer votre aide, participer aux ateliers... Pas encore membre ? Je m'inscris
Ma ligne Internet : configuration Livebox et connexion …

Connexion DTI

Bonjour,

 

J'ai branché la Livebox sur le DTI; aucun problème, la connexion a réussi.

Je la branche sur la RJ45 du séjour, aucune reconnaissance!!!

J'en déduis donc que cela vient de ma prise.

Je voudrais bien avoir des réponses aux questions qui suivent:

1- comment savoir si le branchement dans le DTI est bien fait?

2- il y a 3 câbles dans le DTI,(2 étiquettés Phone, 1 étiquetté ADSL) qui sont dans des bornes pour 7prises RJ45 dans la maison...est-ce normal?

3- j'ai essayé plusieurs combinaisons, rien, aucune reconnaissance de réseau. Pourquoi????

4- qui peut revoir l'installation au niveau du tableau?

Je compte sur vous tous pour me donner des solutions et des conseils.

Merci d'avance.

 

Zoé22

10 réponses

bonjour @Zoé22  , 

 

une photo aurait aidé ...

 

il faut que tu relies la borne du DTI marquée 'adsl' au départ RJ45 qui va à la pièce ou tu veux mettre ta box .

 

 

Merci pour ta réponse, mais j'ai essayé et ça ne fonctionne pas.

La borne notée ADSL est connectée au filtre, et je place chaque RJ sur chaque pièce. Aucune reconnaissance du réseau.

@Zoé22  ,

 

au filtre ?? quel filtre ? , il n'y a pas de filtre à avoir entre la sortie DTI et la borne départ RJ45 .

 

peux-tu faire une photo de ton installation ? 

il faudrait aussi que tu démontes une arrivée RJ45 pour voir le nombre et les couleurs des fils ...

 

nb :

.il ne faut rien laisser branché sur la prise TEST du DTI pour que le signal passe vers les sorties DTI  ... 

.Sinon , pour répondre à la question de début , n'importe quel électricien peut vérifier ton installation interne ...

.si tu veux avoir un accès internet dans plusieurs pièces , ta BOX doit être reliée  directement au DTI , et les sorties de la BOX relièes aux départs RJ45.

 

 

Je t'envoie la photo de l'installation.

Le câbleADSL est étiquetté Bleu et démarre en dessous du filtre.  

Le tecnicien Orange a branché le câble sur le DTI et mis le filtre maître Adsl.

20210509_200257.jpg

20210509_200257.jpg

As-tu reçu la photo? je ne la visualise plus. Je l'ai chargée 2 fois .

@Zoé22 ,

 

pas jojo ...

 

. tu n'as pas d'ancienne ligne fixe RTC (ancienne ligne fixe) ? , tu n'as sans doute qu'un abonnement ADSL ? ==> si c'est le cas , le filtre ne sert à rien !!!

 

. le cable sortant du DTI et qui rentre actuellement en 'line' du filtre  doit aller directement sur l'entrée RJ déservant la pièce ou se trouve ta BOX .

. les fiches phone1 et phone 2 , tu les débranches , elles ne servent que si tu avais une ligne fixe RTC en plus de ton ADSL .

. débranche également le fil 'modem' .(qui vient du filtre )

 

== on ne voit pas bien les connecteur RJ , c'est bien du RJ45 ? pas du RJ11 ? 

 

@Zoé22  ,

 

tel qu'est ton branchement actuellement , tu devrais avoir la CH3 d'alimenté .

 

Une autre solution , pour éliminer le doute sur les cables , c'est de brancher un cable RJ45 sur la prise TEST du DTI et le racorder au départ RJ de la pièce ou se trouve ta BOX .

Si ceci ne fonctionne pas , il faut regarder la prise RJ45 dans la pièce d'arrivée. 

Bonjour,

Après bien des péripéties, nous avons vérifié toutes les fiches 1 à 1. Nous avons retroussé nos manches et beaucoup transpiré!!!!

Comme  c'était trop long à faire, mon mari a utilisé un testeur RJ11-RJ45 qu'il a retrouvé dans son atelier. Et comme il n'y avais que 6 fiches pour 7 RJ45 dans la maison, cherchez l'erreur!

Nous avons pu alors repérer tous les branchements de chaque pièce et rien ne concordait avec ce qui était inscrit. Bref, encore des charlots d'électriciens! Et bien sûr, la prise du salon n'apparaissait nulle part....

Donc, mon mari a démonté tout le tableau électrique et il y avait bien 7 câbles dans une goulotte dont 1 n'était pas serti, il flottait dans le vide!!!!! il n'y a plus qu'à le sertir en configuration B comme les autres.

Après avoir passé 1 journée entière à envisager toutes les possibilités d'erreurs, c'est ENFIN le bout du tunnel!!!

En tout cas, merci pour tes conseils, j'ai éliminé le filtre maître et ses câbles, il n'y a plus qu'à installer une prise de courant vers le compteur pour y brancher la Livebox.

Par contre, je fulmine pour ces électriciens incompétents, étourdis, à croire qu'ils l'ont fait exprêt pour revenir....Toujours la même histoire, l'avidité au détriment du travail bien fait.

Merci encore pour tout.