Ma ligne Internet : Livebox, email, téléphone fixe …

Débit VDSL divisé par 2 et inférieur à 10 Mo.

Ma ligne Internet : Livebox, email, téléphone fixe …

Débit VDSL divisé par 2 et inférieur à 10 Mo.

Accéder à la solution

Merci pour le suivi
Nom/prénom : BRAHIMI**********
Adresse : *****************
***************
Numéro ligne fixe : 09*************
Mobile : 06***************

Cordialement.

 

[EDIT : Merci [@Ramil] de ne pas afficher de données personnelles en public].

Merci pour le suivi
Je viens de communiquer les données que vous avez demandé en message privé
Cordialement

Bonjour, J'attends le technicien et comme par hasard, ce matin à 04h40 je suis repassé à +de 22Mo avec une marge de bruit inférieur à 10. On verra bien en espérant que le tecchnicien passe direct par le DSLAM, puis le répartiteur et enfin chez moi, car sinon s'il fait le contraire, il risque de ne rien faire sur la ligne.

Je vous tiens au courant.

Bonjour @Ramil,


Nous avons bien reçu vos coordonnées et vous en remercions.


Le test de votre ligne révèle un fonctionnement correct, stable et le débit (à l'arrivée de votre Livebox) correspond à son éligibilité. Soit,  58.73 Mbit/s descendant et 11.07 Mbit/s montant.


Je vous invite, dans un premier temps, à réaliser un test de débit en Ethernet et en mode sans échec avec prise en charge réseau via l'application Speedtest (Windows / Mac). Vous devez désactiver le Wifi de votre Livebox et éteindre tous les équipements, décodeur compris et sélectionner un serveur hébergé par Orange.


Ce procédé de test permet d'éliminer tout perturbateur potentiel (antivirus, connexion Wi-Fi perturbant votre connexion Ethernet...).


N'hésitez pas à nous envoyer des captures d'écran de vos résultats !


En complément, voici les informations utiles sur la signification des voyants LED des ports Ethernet de votre Livebox.


Excellente journée,

Brandon.

signature_webcc_sosh.jpg

Highlighted
Ok merci pour le retour
Je vous tiendrais au courant après le test.
Une précision seulement :
C'est lApk ma live boxe qui qui m'indique que la connexion de n'importe quel équipement via le câble Ethernet qui est moyenne.
Aussi, les LEDs dernière la livebox devrait être normalement allumés , or dans mon cas ya que le vert qui est allumé et fixe alors que le l'autre voyant ne clignote pas!

Une possibilté  à tester juste pour être utile :

Très facile de partir sur des solutions peu efficaces avec répétition de ces blocages.

Voir une solution qui marche chez moi, fini les coupures spéciales à ethernet et pas à wifi :

https://communaute.sosh.fr/t5/Trucs-Astuces-des-Soshers/Perte-de-r%C3%A9seau-permanente-via-ethernet...

Hey, Il semblerait que vous appréciez la discussion !
Connectez-vous ou créez votre compte communautaire pour réagir et échanger avec les autres membres.