Ma ligne Mobile : SIM, PUK, téléphone mobile, Femtocell …

Femtocell erreur 11

Ma ligne Mobile : SIM, PUK, téléphone mobile, Femtocell …

Femtocell erreur 11

Bonjour,
Depuis quelques jours j'ai l'erreur 11 sur ma femtocell. Après redémarrage et reste de la femtocell. Le problème persiste.
L'erreur indique de contacter le service client.
Merci de faire le nécessaire.
3 réponses
Highlighted

Bonsoir @Lobz 

 

Contacte un conseiller sur e-chat:

https://assistance.sosh.fr/

 

Dans la barre de recherche, tu saisis « forfait », puis tu cliques à droite sur la loupe

Ensuite tu sélectionnes "Gérer un forfait »

Puis plus bas tu sélectionnes le forfait concerné (La Boite Sosh ou Un autre contrat Sosh)

Ensuite tu sélectionnes le contrat concerné

Enfin, tu cliques sur "Chatter avec un conseiller", en bas de page.

 

PS : Le e-chat est ouvert du lundi au samedi de 8h à 20h




Bonjour,

 

Juste pour tenir informé de l'avancement de mon problème.

 

Contact avec le Service Client le 14/04/2019, on me demande de :

- tout débrancher, box et femtocell

- une fois box relancée, brancher la femtocell

- rester 30s appuyé sur le bouton power

- puis rester appuyé 30s sur le bouton reset

- Attendre 1h que la réinitialisation se fasse et le problème sera résolu.

=> résultat aucun changement, le problème est toujours présent

 

Contact avec le Service client le 29/04/2019,

- ils m'indiquent qu'une mise à jour a distance a été envoyée

- Attendre 1h que la mise à jour se fasse et le problème sera résolu.

=> résultat aucun changement, le problème est toujours présent

 

Contact avec le Service Cient le 04/05/2019,

- envoi de mon dossier au service expertise (il était temps...)

- rdv avec le technicien prévu pour le 11/05/2019 (faut être patient...)

=> A voir ce qu'il sera fait et si le problème sera bien corrigé...

 

Je vous tiendrais si le problème est bien résolu.

 

Je trouve quand même assez handicapant ce manque de réactivité.

Nous avons 3 forfaits sosh et depuis 1 mois plus personne ne peut recevoir d'appel et de sms ou en envoyer.

Bonjour,

 

Intervention du technicien ce matin.

En fait c'est un problème avec la freebox revolution.

Il faut maintenant (car je l'avais jamais fait et ca fonctionnait bien pendant des années) demander une adresse IP Fixe : Mon espace abonné --> Ma freebox --> Demander une adresse IP fixe V4 full-stack

Attendre 30 min puis redemarrer la freebox.

Pour vérifier si vous avez bien la nouvelle IP indiqué par free il y a des sites qui affiche son IP externe (ex : http://www.connaitre-son-ip.com/)

 

Il faut ensuite faire un reste de la femtocell (30s sur le bouton reset (femtocell noire avec logo noire).

Ca n'a pas fonctionné du 1er coup, j'ai débranché la femtocell, attendu 10 min puis rebranché avec un reset. 

La elle commence a se réinitialiser : led facade : power fixe blanc, internet orange clignotant lentement, led en dessous service éteint, usage éteint (attention je me suis fait avoir pensant que le voyant service clignotait orange mais c'est la lumiere de la led internet en facade qui traverse le boitier).

 

Il aura fallu 1 mois pour que le problème soit corrigé (du 10/04/19 au 11/05/19) pour une manipulation qui peut être réalisée seul.

 

Si jamais ca peut aider quelqu'un qui rencontre le même problème que moi.

 

A+